SBB - Planned Maintenance - September 23, 23:00 - 00:00
Scheduled for Sep 23, 23:00 UTC  -  Sep 24, 00:00 UTC
Update
Nothing to add, sorry.
Posted Sep 20, 2024 - 12:29 UTC
Scheduled
Due to maintenance work on internal and external systems, the access to the SBB Mobility Ticketing API might be limited between 23.09.2024, 23:00 and 24.09.2024, 00:00.
Posted Sep 20, 2024 - 12:28 UTC
This scheduled maintenance affects: TripBuilder.